Ahora tuquito.noticia.es en tu móvil | Crea tu cuenta en noticia.es  noticia.es

resultados de buscar "tag:seguridad"

6meneos
cerrado

Para los amantes de la seguridad aca les dejo un documental de TVE sobre "los hackers"...

Son cinco videos de un documental realizado por TVE, que por cierto cuenta algunas debilidades de windows. Si les interesa pasen y vean...

4meneos
cerrado

Congreso Iberoamericano de Seguridad Informática CIBSI 07

El Cuarto Congreso Iberoamericano de Seguridad Informática CIBSI'07 se celebrará del 26 al 28 noviembre del 2007 en la ciudad de Mar del Plata, Argentina, y está organizado por la Universidad Nacional del Centro de la Provincia de Buenos Aires (Argentina) en conjunto con la Universidad Politécnica de Madrid (España). El Congreso CIBSI´07 es un marco de alto nivel tecnológico donde expertos y técnicos de más de una docena de países presentan sus últimos avances de investigación en temas de importancia y actualidad.

4meneos
cerrado

Injusticia: Filtrado de Internet en Colombia a pedido de una Empresa

Hace ya algunos meses, muchas páginas web de empresas colombianas dejaron de estar accesibles durante semanas para los colombianos, en un curioso caso donde parecen mezclarse incompetencia y servilismo a dosis iguales. Al parecer, todas estas empresas desaparecieron de la vista de los colombianos a solicitud de la empresa privada Bancolombia, actuando la CCIT (Cámara Colombiana de Informática y Telecomunicaciones) como brazo ejecutor...

2meneos
cerrado

Slurpr: el sueño del Wardriver

Slurpr es "la madre de todas las cajas para wardriving", según su propio creador y el sueño hecho realidad para todos los dedicados a "chuparle" la conexión Wi-Fi al vecino. Slurpr es una caja con alma Linux (Debian) y apariencia de puercoespín que es capaz de conectarse a seis redes Wi-Fi de forma simultánea y combinar los diferentes anchos de banda de todas ellas para crear una "superconexión". Su única desventaja, su precio: 999 Euros.

3meneos
cerrado

Múltiples errores en Mozilla Firefox, Thunderbird y Seamonkey

Se han descubierto seis vulnerabilidades en Mozilla Firefox, Thunderbird y Seamonkey que podrían ser aprovechadas por un atacante para eludir restricciones de seguridad, causar denegaciones de servicio o tomar control total de la máquina afectada. Afecta a Firefox anterior a 2.0.0.4. Firefox anterior a 1.5.0.12. SeaMonkey anterior a 1.0.9. SeaMonkey anterior a 1.1.2. Thunderbird anterior a 2.0.0.4. Thunderbird anterior a 1.5.0.12. Seguir el enlace para ver cuales son los errores...

« anterior1» siguiente

condiciones legales  |    |  Contacta con noticia.es
código: licencia, descargar  |  Modificación  |  licencia de los gráficos   |  licencia del contenido
Valid XHTML 1.0 Transitional    Valid CSS!   [Valid RSS]